Estás viendo el contenido archivado del viejo foro de Ojodigital. No podrás iniciar sesión ni crear nuevo contenido o comentarios.

El foro de ojodigital ha migrado a: https://foro.ojodigital.com, con un aspecto mucho más moderno, amigable y adaptado a dispositivos móviles.

¡¡PINCHA AQUÍ PARA ACCEDER AL NUEVO FORO!!

Resultados 1 al 10 de 10
  1. #1
    Ingreso
    26 oct, 03
    Ubicación
    Ciudad Real
    Mensajes
    457
    Post Thanks / Like

    Strobist y velocidad de obturación

    Hola.
    Quería haceros una consulta técnica, quizás de fácil respuesta, pero como yo no la sé, pues pregunto .
    Agradecería que quien sepa porqué me ocurre, que me lo dijera

    Ahí va: en una sesión strobist, disparando con el flash en manual, puse los parámetro de la cámara en modo manual: f8 y 1/160s.
    Al cabo de un determinado número de fotos, la velocidad de la cámara sube a 1/200s y tras otro cierto número de disparos sube a 1/400s. Todo ello sin mi intervención.
    Afortunadamente me di cuenta, ya que 1/400s como os podéis suponer supera la velocidad de sincronización.

    Pensaba que en modo manual la cámara respetaba los parámetros de diafragma y velocidad que establece el fotógrafo, una vez medida la luz, pero sin embargo me los ha modificado. ¿Qué he hecho mal y porqué se me ha descontrolado la velocidad?

    Gracias.

  2. #2
    Ingreso
    12 ene, 09
    Ubicación
    La Rioja
    Mensajes
    6,830
    Post Thanks / Like
    Seguramente hayas tocado sin querer los diales que modifican la velocidad , a mi me suele pasar.......
    Si vas a disparar a una velocidad determinada creo que tienes la opción de bloquear la velocidad y el diafragma , en la D4 esta , en la d300s supongo que también......

    un saludo!!

  3. #3
    Ingreso
    18 ene, 08
    Ubicación
    Madrid
    Mensajes
    13,460
    Post Thanks / Like
    Yo también me inclino a pensar que has movido accidentalmente el dial de la velocidad,o el selector de modos, cosa que a mi alguna vez me pasó también. Porque si tienes la cámara puesta en modo M, los valores de diafragma y velocidad que hayas elegido, no deberían cambiarse solos. En cambio si por accidente moviste el selector de modos a modo A (prioridad a la apertura) del diafragma entonces se podría entender que varíe la velocidad, y evidentemente también en caso de haber tocado por error el selector de velocidad de disparo. Creo que estaría bien revisar los datos Exif de las tomas, ya que en caso de haberse cambiado el selector a modo A, se reflejaría alli.
    No creo que sea realmente un problema.
    Saludos.

  4. #4
    Ingreso
    26 oct, 03
    Ubicación
    Ciudad Real
    Mensajes
    457
    Post Thanks / Like
    Gracias por vuestra respuesta.
    Es muy extraño, realicé muchas tomas y todas están en modo manual.
    Y estoy seguro (o casi, nunca se puede estar al 100%) de no haber tocado los controles de velocidad.
    Estaré más atento en próxima sesiones ...
    Un saludo.

  5. #5
    Ingreso
    12 ene, 09
    Ubicación
    La Rioja
    Mensajes
    6,830
    Post Thanks / Like
    Yo tampoco toco nunca el dial de la velocidad en sesiones de estudio , y te puedo asegurar que se mueve........

    Yo me jugaría algo a que es eso...... Has una cosa , en el menú , en el apartado f8 (al menos en la d4 esta ahí) , bloquea la velocidad de obturación , ya verás como no te vuelve a pasar....

    saludos!!

  6. #6
    Ingreso
    26 oct, 03
    Ubicación
    Ciudad Real
    Mensajes
    457
    Post Thanks / Like
    Carrete, gracias! Estoy seguro de no haber tocado la velocidad. El domingo pasado hice otra sesión, esta vez en exteriores, disparando con flash off-cámara en manual y no se me movió en ningún disparo. No entiendo nada.
    En mi D300s no encuentro dónde bloquear la velocidad ...

  7. #7
    Ingreso
    30 jul, 04
    Ubicación
    Tombuctú
    Mensajes
    279
    Post Thanks / Like
    ..............
    Última edición por Harpoceras; 05/04/2017 a las 20:23

  8. #8
    Ingreso
    22 mar, 08
    Ubicación
    Oviedo
    Mensajes
    14,367
    Post Thanks / Like
    Es que si el obturador es central no tiene sentido ninguno hablar de velocidad de sincronismo, puesto que no tiene cortinillas y durante toda la exposición el diafragma está abierto a la apertura fijada, no hay ningún barrido de cortinilla que exponga parcialmente la imagen.

    La velocidad de sincronismo máxima corresponde al diseño del obturador, no del flash.

    Por encima de la velocidad de sincronismo en la que todo el sensor queda expuesto, el flash no puede iluminar toda la imagen (hasta esa velocidad sí que lo puede hacer disparando justo en el momento en que todo el sensor está expuesto, cuando la primera cortinilla ha acabado su recorrido y la segunda no ha iniciado el suyo).

    Para conseguir iluminar toda la superficie del sensor ha de realizar múltiples disparos que es el modo de alta velocidad, que ya no necesita un sincronismo con el obturador.

  9. Me gusta Nelsonson liked this post
  10. #9
    Ingreso
    30 jul, 04
    Ubicación
    Tombuctú
    Mensajes
    279
    Post Thanks / Like
    .............
    Última edición por Harpoceras; 05/04/2017 a las 20:23

  11. #10
    Ingreso
    22 mar, 08
    Ubicación
    Oviedo
    Mensajes
    14,367
    Post Thanks / Like
    Lo que tu digas anda.
    Tampoco se a que viene eso cuando aquí nadie ha mencionado ese tipo de cámaras.


 

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •