Registrarse
Resultados 1 al 9 de 9
  1. #1
    Ingreso
    11 dic, 07
    Ubicación
    Donde termina el Camino
    Mensajes
    7
    Post Thanks / Like

    Poca nitidez en E-510

    Ayer, al volver de tirar algunas fotos y descargarlas al PC, he notado que la mayoría tenían demasiado ruido para estar tiradas a ISO100. Quería preguntaros vuestra opinión sobre las causas:

    ¿Creeis que es culpa del fotógrafo? (soy novato)
    ¿Creeis que tengo la cámara mal configurada?
    ¿Culpa del objetivo? (es el que viene con el kit)

    Os dejo una foto de muestra, así como sus datos Exif:




  2. #2
    Ingreso
    08 oct, 05
    Ubicación
    Collado Villalba (Madrid)
    Mensajes
    8,167
    Post Thanks / Like
    Joder con la foto... Más grande "plis", así no se puede apreciar nada....
    Por lo poco que llego a vislumbrar, anoto lo siguiente:
    ¿Tiraste con trípode?. V=1/13 seg. A esa velocidad lo más probable es que te salga trepidada o movida.
    La hora de disparo: 18:10. En estas fechas a esa hora ya casi no hay luz (de ahí la baja velocidad que te medía el fotómetro) suponiendo que hayas medido bien, que creo que no es el caso, te ha quedado subexpuesta por lo que habrá ruido seguro.
    Veo que tienes por defecto en ajustes:Alta saturación, ¿es normal en tu cámara o lo has puesto tu para que salgan mas "coloridas"?.
    Final: la foto es mala, compositivamente hablando, para valorar los datos que nos preguntas. Recuerda que una foto subexpuesta genera ruido al "equilibrarla". De esto sabe un güevo _GUI_ que ha escrito tutos referidos al tema que nos ocupa. Visita su página web y encontrarás análisis referidos al ruido-isos-subexposición.
    Saludos
    Mi BLOG (Todas mis fotos)
    Me llamo Sbud, Clin Sbud

  3. #3
    Ingreso
    11 dic, 07
    Ubicación
    Donde termina el Camino
    Mensajes
    7
    Post Thanks / Like
    Que tal Sbud.

    Tienes razón, en la primera foto no se ve casi nada; creia que al pinchar sobre ella se podía maximizar

    No, no he tirado con trípode, y ese puede ser el error, que más que ruido, lo que puede tener la foto es "trepidación" (se dice así...?), además de un mal enfoque. Lo que me comentas de la saturación, no puedo contestarte; la cámara tiene una semana y ese ajuste o venía así de fábrica o toqueteando en los menús lo he puesto asi sin querer.
    Te haré caso y echaré un vistazo a la página que me recomiendas.

    Gracias. Un abrazo.


  4. #4
    Ingreso
    14 feb, 07
    Ubicación
    Castellar del Vallès
    Mensajes
    10,055
    Post Thanks / Like
    Pues yo la veo bien.

  5. #5
    Ingreso
    28 dic, 03
    Ubicación
    Valladolid
    Mensajes
    9,099
    Post Thanks / Like
    ¿Cual es la foto que está trepidada?

  6. #6
    Ave Guest
    hmmmm pues yo la veo bien. ¿no será torrelavega, por un casual?

  7. #7
    Ingreso
    11 dic, 07
    Ubicación
    Donde termina el Camino
    Mensajes
    7
    Post Thanks / Like
    Pues al final voy a ser yo, que seré demasiado exigente .

    Y el lugar no es Torrelavega; es un sitio llamado Bertamiráns, a 10 km. de Santiago de Compostela.

  8. #8
    Ingreso
    08 nov, 09
    Ubicación
    Barcelona
    Mensajes
    101
    Post Thanks / Like
    Yo la veo bien. No se....

    Saludos!!

  9. #9
    Ingreso
    20 sep, 09
    Ubicación
    Getxo
    Mensajes
    227
    Post Thanks / Like
    Mi opinion es que la foto para el momento del dia que era la foto no esta mal. De todas formas yo no consigo ver los datos, ni con que objetivo has tirado.
    El problema creo que estamos empezando a acostumbrarnos a comparar una foto en bruto con las fotos terminadas despues de los tratamientos.
    Pasate por los hilos de making off y veras como cambia el tema. En el tema del ruido si se puede generar por la subexposicion, ademas la 510 (tube una, y nitidez daba por un tubo con el 14 54 ) no es su fuerte el tratamiento del ruido.


 

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •