Estás viendo el contenido archivado del viejo foro de Ojodigital. No podrás iniciar sesión ni crear nuevo contenido o comentarios.

El foro de ojodigital ha migrado a: https://foro.ojodigital.com, con un aspecto mucho más moderno, amigable y adaptado a dispositivos móviles.

¡¡PINCHA AQUÍ PARA ACCEDER AL NUEVO FORO!!

Resultados 1 al 4 de 4
  1. #1
    Ingreso
    19 nov, 10
    Ubicación
    JALISCO MEXICO
    Mensajes
    429
    Post Thanks / Like

    Aún no es posible subir imágenes, verdad?

    Buenas tardes!
    Seguimos a la espera de que la página nos permita subir imágenes. verdad?

  2. #2
    Ingreso
    02 feb, 10
    Ubicación
    Nunca jamás.
    Mensajes
    21,753
    Post Thanks / Like
    Me temo que no Aniie, ya me han dicho que hay algún sistema pero es un tanto complejo para explicarlo. Es algo referente a refrescar la página (pulsando F5) después de darle a subir el archivo. Mientras, habrá que esperar a que los tuercas den con la clave.
    ¿Te has dado de alta en el nuevo foro? Pues ya tardas, porque este se cierra.

  3. Me gusta UnaiNai liked this post
  4. #3
    Ingreso
    28 sep, 13
    Ubicación
    Urola Kosta
    Mensajes
    237
    Post Thanks / Like
    Veo que no soy el único que tiene problemas.
    A ver si los tuercas dan con la clave.
    Un saludo.

  5. #4
    Ingreso
    20 feb, 12
    Ubicación
    La Eliana
    Mensajes
    137
    Post Thanks / Like
    A mi no me deja crear un nuevo tema, ni editar uno antiguo ni por supuesto subir imagenes. Cuando intento hacer cualquiera de lo anterior, la pantalla adquiere un velo semitransparente y el puntero del raton se pone en modo "pensando". Es algo general ?


 

Etiquetas para este tema

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •