Registrarse
Resultados 1 al 5 de 5

Tema: porque?????

  1. #1
    Ingreso
    19 dic, 11
    Ubicación
    sevilla
    Mensajes
    602
    Post Thanks / Like

    porque?????

    hola
    acabo de subir foto a "social" y la veo como portada del hilo de otro compañero y mi foto, desaparecida

    ¿por????
    ...la simplicidad nos llevará al éxito...

  2. #2
    Ingreso
    18 ene, 08
    Ubicación
    Madrid
    Mensajes
    13,433
    Post Thanks / Like
    Cita Iniciado por ppcam Ver mensaje
    hola
    acabo de subir foto a "social" y la veo como portada del hilo de otro compañero y mi foto, desaparecida

    ¿por????
    Anoche se han hecho cambios en la web por temas de mantenimiento, tal como se avisó que se haría. Es posible que lo que comentas tenga relación con ello.
    En todo caso no te preocupes, ten un poco de paciencia, que los Administradores solucionarán cualquier incidencia a la brevedad posible.
    Saludos.

  3. #3
    Ingreso
    08 nov, 12
    Ubicación
    Sevilla
    Mensajes
    7,200
    Post Thanks / Like
    Pues eso Pepe, que anoche estuvo la página fe mantenimiento y habrá habido algún problema con la colocación de tu tema.Solo tienes que subirla de nuevo...

  4. #4
    Ingreso
    19 dic, 11
    Ubicación
    sevilla
    Mensajes
    602
    Post Thanks / Like
    pero, también,,,por no tapar el hilo del compañero con una foto que no corresponde a su serie .
    ...la simplicidad nos llevará al éxito...

  5. #5
    Ingreso
    21 mar, 08
    Ubicación
    Oviedo
    Mensajes
    14,365
    Post Thanks / Like
    Lo que se hizo anoche nada tiene que ver con el servidor o la página del foro.
    Por tanto no es posible que se haya cambiado ninguna foto ni nada por el estilo debido a los cambios de configuración de anoche, pues ya digo que no se ha tocado absolutamente nada en el servidor del foro ni en la configuración del software del foro.

    Me imagino que a lo que te refieres es a que la miniatura que se ve en el listado de temas del subforo no corresponde con las fotos que tú subiste al hilo, pero cuando entras en el hilo, sí que se ve tu foto.

    Si es eso, eso se debe a un bug que tiene el plugin de las miniaturas del foro (que no se puede arreglar porque ese plugin ya no tiene actualizaciones).
    Cuando se mueve un hilo de sitio, en la miniatura del hilo movido aparece una imagen aleatoria que en realidad corresponde a una de las últimas imágenes subidas al foro que el plugin tiene en su caché.

    Si lo miras hoy (que ya se habrá subido otras fotos) verás que la foto que se ve ha cambiado.
    Ya digo eso sólo pasa con las miniaturas que aparecen en el enlace que queda cuando un hilo se mueve de foro.
    Última edición por ariznaf; 11/05/2019 a las 14:28


 

Etiquetas para este tema

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •