Registrarse
Resultados 1 al 3 de 3
  1. #1
    Ingreso
    08 oct, 05
    Ubicación
    Spain
    Mensajes
    874
    Post Thanks / Like

    Question Duda o problema con la Sony A7 III (que stoy haciendo mal?)

    Hola a tod@s:

    Me estoy volviendo loco con una parte del menu que no me deja acceder a una opcion Y NO SE POR QUE!!

    - Menu camara 2 (Video)
    Formato Archivo
    Grabar ajuste




    Esoy viendo en foros y videos y por todas partes que en la opccion de Full HD puedo configurar la camara para que grabe a 120P 100M pero en mi camara no aparece esa opcion, solo aparece hasta 100P 100M

    Mirad esto es el menu supuestamente NORMAL



    Como veis aparecen dos opciones a 120p (100M y 60M)

    Pero en mi camara en el mismo menu...



    Como veis no aparecen las opciones de 120p

    Puede ser porque en la ranura 1 no hay una tarjeta SD HC II? pero no me acaba de cuadrar porque en los menus cuando hjay algo que no puedes selecionarlo TE LO AVISA pero se muestra en pantalla...

    Que estoy haciendo mal? o es que le pasa algo al software de la camara (cosa que me extraña)

    La tarjeta que llevo puesta (y que me dieron en la tienda de regalo para esta camara es esta)



    Puede que el problema sea ese y cuando le ponga una tarjeta SD HC II V3 aparezcan esas opciones?

    Es por saber si el fallo es mio o es de la camara y llevarla a la tienda que tiene 5 dias.

    Gracias por adelantado

  2. #2
    Ingreso
    25 mar, 12
    Ubicación
    Pontevedra
    Mensajes
    1,826
    Post Thanks / Like
    Yo fue lo primero que pensé, que el problema podía estar en la tarjeta. Para salir de dudas vete a la tienda y prueba la otra tarjeta, así vas descartando opciones.

  3. #3
    Ingreso
    15 sep, 05
    Ubicación
    Valls
    Mensajes
    2,125
    Post Thanks / Like
    Mi cámara es la A7rII pero creo que, en este sentido, funcionará igual en tu A7IIIl. En la mía sólo te deja usar los modos correspondientes al sistema de video que tengas seleccionado, PAL o NTSC. En PAL las opciones son 25,50,100. En NTSC: 24, 30, 60 y 120.
    Con toda seguridad tienes seleccionado PAL y por eso no puedes elegir la velocidad de 120 (ni las de 24, 30 o 60). Cambia a NTSC y podrás hacerlo. En mi cámara el ajuste del sistema de video está en otro submenú diferente del de la velocidad de grabación, lo que no tiene lógica, pero Sony es así.
    Otra cosa bastante molesta es que si cambias el sistema a NTSC y tu cámara venía de fábrica para PAL, cada vez que la enciendas aparece un mensaje de aviso recordándote que estás en modo NTSC.
    Última edición por apr; 22/04/2019 a las 20:06


 

Etiquetas para este tema

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •