PDA

Ver la versión completa : Problemas con el servidor?



juaki
24/07/2012, 17:15
Diriguido a los moderadores de este foro, Tenia un post en este subforo vendiendo un nikon 18-105 VR el pasado domingo 22/7/2012 ha desaparecido misteriosamente al igual que la conversación mantenida con el chico al cual se lo vendi, mi pregunta es, existen problemas con el servidor?, lo pongo aquí para quede constancia de lo sucedido. Un saludo

juaki
24/07/2012, 21:18
Subo el post para que se sepa

juaki
24/07/2012, 21:59
Subo el post

juaki
25/07/2012, 17:30
ruego que miren los servidores que es muy raro que desaparezcan posts y conversaciones personales, rogaria que se tome cartas en el asunto si no es mucha molestia a los moderadores y administrador

monete
25/07/2012, 17:43
Buenas tardes

No se si pudiste ver este post de los admins.

OJODIGITAL - Fallos en el foro. Nuestras disculpas (http://www.ojodigital.com/foro/content/fallos-en-el-foro-nuestras-disculpas-917/)

Un saludo

juaki
25/07/2012, 17:55
[QUOTE=monete;4096900]Buenas tardes

No se si pudiste ver este post de los admins.

OJODIGITAL - Fallos en el foro. Nuestras disculpas (http://www.ojodigital.com/foro/content/fallos-en-el-foro-nuestras-disculpas-917/)


Gracias por el aviso, no ví este mensaje porque el finde estuve fuera sólo me conecté el domingo por la tarde cuando llegué para poner el post y por la noche se lo vendí, al chico que le vendí el objetivo tenia 0 mensajes con lo cual se habrá iliminado de forma automatica su reguistro y no pudo confirmar la llegada del objetivo, se tendrá que volver a reguistar para confirmarlo. Un saludo.