Registrarse
Resultados 1 al 7 de 7
  1. #1
    Ingreso
    14 Aug, 12
    Ubicación
    Jerez de los Caballeros
    Mensajes
    10
    Post Thanks / Like

    Ayuda Rollei 35 TE

    Hola chicos, acudo a vosotros para ver sí podeis echarme una mano y decidir qué hacer. Ayer me llegó una Rollei35 TE que he comprado por eBay, todo está en su sitio y tiene buena apariencia, pero el fotometro creo que no funciona correctamente y el obturador creo que también tiene problemas. Os cuento:

    Para el fotómetro he seguido el consejo que leí en un artículo de apilar tres pilas LR44 y una LR43 para alimentarlo, pero no me hace bien las mediciones, se enciende una o las dos luces rojas que indican sub y sobre exposición. A pleno sol con f3.5, iso 1600 y 1/2 se encienden las dos luces rojas. No se si la combinación de pilas no funciona o puede ser otro tema.

    Lo del obturador me preocupa más, el fotometro a fin de cuentas puedo sustituirlo por uno de mano o seguir el sunny16. Lo que le sucede es que a partir de 1/30 sí dejo pulsado el botón de disparo, el obturador permanece abierto, no se cierra. Es como sí estuviera en modo B. Alguien puede decirme sí es normal o puede que tenga problemas el obturador.

    Espero me podais ayudar, gracias.

  2. #2
    Ingreso
    15 Jan, 07
    Ubicación
    Madrid
    Mensajes
    1,754
    Post Thanks / Like
    Cita Iniciado por lanchi Ver mensaje
    Hola chicos, acudo a vosotros para ver sí podeis echarme una mano y decidir qué hacer. Ayer me llegó una Rollei35 TE que he comprado por eBay, todo está en su sitio y tiene buena apariencia, pero el fotometro creo que no funciona correctamente y el obturador creo que también tiene problemas. Os cuento:

    Para el fotómetro he seguido el consejo que leí en un artículo de apilar tres pilas LR44 y una LR43 para alimentarlo, pero no me hace bien las mediciones, se enciende una o las dos luces rojas que indican sub y sobre exposición. A pleno sol con f3.5, iso 1600 y 1/2 se encienden las dos luces rojas. No se si la combinación de pilas no funciona o puede ser otro tema.

    Lo del obturador me preocupa más, el fotometro a fin de cuentas puedo sustituirlo por uno de mano o seguir el sunny16. Lo que le sucede es que a partir de 1/30 sí dejo pulsado el botón de disparo, el obturador permanece abierto, no se cierra. Es como sí estuviera en modo B. Alguien puede decirme sí es normal o puede que tenga problemas el obturador.

    Espero me podais ayudar, gracias.
    Lo del fotometro de esa cámara tiene mal asunto; se estropea con facilidad y suelen estarlo casi siempre. Puedes utilizar la aplicación "myLigthtMeter" para el móvil que es un fotómetro estupendo

    Respecto a lo del obturador, comprueba que se queda abierto y no es solo una cuestión de sonido. Es casi seguro que solo es una cuestión de sonido al encajar de nuevo el botón de disparo. Si realmente se queda abierto (lo dudo) mejor que visites un taller técnico fotográfico tradicional. En Madrid ninguno como Panatronic
    Última edición por javierOO; 20/01/2016 a las 06:47

  3. #3
    Ingreso
    14 Aug, 12
    Ubicación
    Jerez de los Caballeros
    Mensajes
    10
    Post Thanks / Like
    Gracias por la respuesta Javier, lo del obturardor ya lo comprobé y no es tema de sonido, permanece abierto mientras tengo pulsado el botón de disparo. Me pondré en contacto con el taller que me indicas.

    Saludos,

  4. #4
    Ingreso
    01 Mar, 15
    Ubicación
    valencia
    Mensajes
    2
    Post Thanks / Like
    Hola, recientemente he adquirido una rollei 35 y presentaba el mismo fallo en las velocidades de obturación. No se la tuya, pero en la mía las velocidades que daban problemas eran las lentas 1/2 1/4 1/8. Se quedaba el obturado abierto. En las rápidas no pasaba.

    Parece ser que al ser cámaras ya con unos años, la falta de movimiento hace que el mecanismo de obturación se "agarrote".

    Siguiendo un vídeo de youtube di con la solución, y es muy sencilla. Únicamente hay que abrir y echar una gotilla de aceite ligero en las partes del mecanismo que muestra el video. A partir de ahí, todo perfecto. Hice una prueba disparando a un motivo de luminosidad controlada y exponiendo a todas las velocidades además de jugar tambien con diafragma para mantener la misma exposición y todas las fotos me han salido iguales.

    https://www.youtube.com/watch?v=B2C_ps0VpJM

    PD: acabo de ver que tu pregunta hace ya unos tres meses, con lo que es facil que ya lo tengas solucionado. De todas formas lo dejo escrito por si algún otro se encuentra en esta situación.

    Saludos
    Última edición por santetes; 19/03/2016 a las 13:22

  5. #5
    Ingreso
    14 Aug, 12
    Ubicación
    Jerez de los Caballeros
    Mensajes
    10
    Post Thanks / Like
    Gracias por tu ayuda Santetes, la verdad que aún la tengo pendiente de reparar. Intentaré seguir el video a ver si se soluciona. Por cierto, todas esas herramientas que utiliza en el video, las tienes? Y qué tipo de aceite has utilizado, por ejemplo la que se utiliza para maquinas de coser?

    Saludos,
    Última edición por lanchi; 20/03/2016 a las 23:53

  6. #6
    Ingreso
    01 Mar, 15
    Ubicación
    valencia
    Mensajes
    2
    Post Thanks / Like
    Pues la herramienta esa que utiliza de dos puntas, no la tengo, pero me sirvió perfectamente unas pinzas metálicas de punta fina. Lo otro es un destornillador de precisión plano.
    Para el aceite, utilicé uno especifico de armas. No te sabría decir si el de la maquina de coser te serviría, pero es muy probable que si. También es cierto que la cantidad de aceite que eché es mínima. Lo que hice fue pulverizar aceite en una puntita de plástico (una brida pequeña) y dejé que esta escurriera una pequeña gota hasta el mecanismo.
    Lo único de toda esta operación que me hizo pensar que me quedaba sin cámara es la parte del montaje del sistema de desbloqueo del carrete. fijate bien en el video y hazlo igual. Parece que no quiere entrar la pieza pero con calma entra.
    Saludos

  7. #7
    Ingreso
    14 Aug, 12
    Ubicación
    Jerez de los Caballeros
    Mensajes
    10
    Post Thanks / Like
    Gracias por tus consejos.

    Saludos,


 

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •